Htek UCW10 - Беспроводной Wi-Fi телефон

Беспроводной Wi-Fi телефон Htek UCW10
Артикул: UCW10

  • 0.00 р.
  • Без НДС: 0.00 р.


Htek UCW10 — мобильный и надёжный беспроводной IP-телефон, который поддерживает двухдиапазонный Wi-Fi 6 с частотой 2,4 ГГц и 5 ГГц. Устройство обеспечивает стабильное подключение даже в условиях высокой плотности населения благодаря улучшенным возможностям защиты от помех и повышенной скорости передачи данных.

Особенности Htek UCW10:

  • Интеллектуальный роуминг по Wi-Fi. UCW10 использует протоколы IEEE 802.11k/v/r для плавного переключения между точками доступа, что исключает прерывание связи во время движения.

  • Встроенный модуль Bluetooth 5.4. Позволяет подключать гарнитуры и расширяет возможности беспроводной связи.

  • Технология HDAudio и шумоподавления. UCW10 поддерживает Opus и другие звуковые кодеки, что обеспечивает более чёткую передачу голоса и высокое качество звука при различной пропускной способности сети.

  • Поддержка протоколов SRTP/TLS, контроль доступа к сети 802.1X, профиль безопасности AES и другие механизмы обеспечения безопасности. UCW10 обеспечивает защиту данных и совместим со сторонними SIP-устройствами и ведущими SIP-платформами.

  • Эффективная установка и подготовка. С помощью RPSto можно быстро и эффективно выполнить развёртывание. Телефон поддерживает удалённое обновление прошивки и управление, что упрощает его использование, развёртывание и управление.

Технические характеристики:

  • 4 SIP аккаунта.

  • Функции управления вызовами: удержание вызова, отключение звука, режим «не беспокоить», одно касание для быстрого набора, горячая линия, переадресация вызова, ожидание вызова, перевод звонка, повторный набор, обратный вызов, автоответ, прямой IP-вызов.

  • Конференц-связь: 6-сторонняя конференция.

  • Дополнительные функции: групповое прослушивание, возможность отправки SMS-сообщений, экстренный вызов.

  • Настройки звука и времени: выбор мелодии, установка даты и времени автоматически или вручную.

  • Диал-план: для каждой учётной записи.

  • Протоколы: RTCP-XR и (RFC3611), VQ вы-RTCPXR (RFC6035).

  • Поддержка HDvoice: диктора HD, трубка в качестве HD, HD кодек.

  • Технология подавления шума.

  • Кодеки: с регистрацией или входом кодек G.722, G.711(а/μ), Opus, G.723, G.729A/B и G.726-32.

  • DTMF-сигналы: в-группа, с RFC 2833 и SIP информация.

  • Полнодуплексный динамик громкой связи с AEC.

  • Локальная телефонная книга: до 10 000 записей.

  • Формат XML/LDAP: с удалённой телефонной книги.

  • История звонков: набранные, принятые, пропущенные, переадресованные.

  • Список заблокированных IP-АТС.

  • Индикатор занятости линий (BLF).

  • Мостовая линий (БЛА).

  • Поддержка анонимных звонков и анонимного отказа вызова.

  • Голосовая почта.

  • Интерком, пейджинг.

  • Парковки вызова, перехват вызова.

  • Дисплей: 2,4 дюйма, разрешение 240 х 320 пикселей, цветной.

  • Интерфейс: USB Type-C 2.0 для зарядки и подключения других устройств, USB Type-C 2.0 порт для зарядки других устройств.

  • Разъём для гарнитуры: 3,5 мм.

  • Поддержка установки на стену.

  • Рабочая температура: от 0 °C до 45 °C.

  • Температура хранения: от -20 °C до 60 °C.

  • Рабочая влажность: 10–90% (без конденсата).

  • Управление: конфигурация через браузер, ЖК-меню, автоматическое обеспечение.

  • Беспроводные технологии: встроенный двухдиапазонный Wi-Fi, поддержка Bluetooth 5.4.

  • Поддержка SIP: версии v1 (RFC2543), V2 (версия RFC3261).

  • NATTraversal: STUN режим.

  • Синхронизация времени и даты: через SNTP.

  • Качество обслуживания: слой 3 ГС поля DSCP.

  • Поддержка протоколов: TLS1.3, SRTP.

  • Шифрование: AES для файла конфигурации.

  • Проверка подлинности: дайджест-проверка с помощью MD5/MD5-это сессе.

  • Стандарты безопасности: IEEE802.1Х.

  • Тип подключения: IPv4 или IPv6.

Мы всегда стремимся предложить Вам минимальную цену на нашу продукцию, поэтому она согласуется индивидуально с каждым покупателем в зависимости от объемов закупаемой продукции. После получения заявки менеджер, при необходимости, свяжется с Вами для уточнения деталей заказа.

Оставьте заявку в один клик, и наш специалист свяжется с Вами в кратчайшие сроки:

  • Окажет профессиональную консультацию.
  • Сообщит цену на продукцию.
  • Сообщит информацию об актуальных акциях и скидках.
  • Подскажет ближайшее к Вам отделение с наличием нужной продукции.
  • Согласует с Вами возможное время доставки.

Связаться с отделом продаж: Тел.: +7 (495) 127-05-75
E-mail: zakaz@htek-store.ru