Htek UC926S RU (Эйчтек) - Настольный IP-телефон с цветным дисплеем

Настольный IP-телефон Htek UC926S RU (Эйчтек) с цветным дисплеем с 4,3-дюймовым цветным TFT ЖК-дисплеем разрешением 480x272 пикселей. Как и другие представители линейки, данная модель поддерживает 5-стороннюю конференцсвязь
Артикул: UC926S RU

  • 0.00 р.
  • Без НДС: 0.00 р.


Htek UC926S RU (Эйчтек) является инновационным гигабитным IP-телефоном с  4,3-дюймовым цветным TFT ЖК-дисплеем разрешением 480x272 пикселей. Как и другие представители линейки, данная модель поддерживает 5-стороннюю конференцсвязь. UC926S оптимизирован для использования руководителями, принимающими значимые решения, персональными ассистентами и нагруженными сотрудниками с самыми высокими требованиями к скорости работы в сети. Высокое разрешение и натуральная цветопередача TFT ЖК-дисплея в сочетании со звуком класса HD порадуют реалистичными аудиовизуальными ощущениями.

Основные возможности Htek UC926S RU (Эйчтек)

  • До 16 SIP-аккаунтов
  • Быстрый набор одним касанием, режим «горячей линии»
  • Повторный набор, возврат вызова, автонабор, автоответ, прямой вызов по IP-адресу
  • Групповое прослушивание, SMS, экстренный вызов
  • Ручная и автоматическая настройка мелодий вызова, даты и времени
  • RTCP-XR (RFC 3611), VQ-RTCPXR (RFC 6035)
  • USB-порт (совместимый с 2.0) для: USB-записи разговоров через USB-накопитель
  • USB-накопитель (заставка, фон)
  • USB-гарнитура
  • Удержание вызова, отключение микрофона, режим «Не беспокоить» (DND)
  • Функции переадресации, ожидания, перевода вызовов
  • Поддержка 5-сторонней конференции
  • Индивидуальный номерной план (dial plan) для SIP-аккаунта
  • Действия URL/URI (Action URL/URI)

Характеристики Htek UC926S RU (Эйчтек)

Интерфейсы

  • Двухпортовый интерфейс Ethernet 10/100/1000 Мбит/с
  • 1 разъём RJ9 (4P4C) для подключения телефонной трубки
  • Поддержка до 6 модулей расширения
  • 1xRJ12 (6P6C) EXT port
  • Поддержка электропитания по кабелю сети Power over Ethernet (IEEE 802.3af), класс 3
  • 1 разъём RJ9 (4P4C) для подключения гарнитуры
  • 1xUSB Порт (2.0 совместимость)
  • Поддержка EHS
  • Поддерживает до 6 консолей расширения UC46

Экран и индикаторы

  • 4,3-дюймовый цветной графический TFT ЖК-экран с белой фоновой подсветкой и разрешением 480x372 пикселей
  • Светодиод для индикации ожидающего вызова и сообщения
  • Многоязычный интерфейс, включая русский язык
  • Интуитивный пользовательский интерфейс с пиктограммами и программируемыми клавишами
  • Глубина цвета 24 бит
  • Двухцветная (зелёный и красный цвета) многорежимная индикация статусов клавиш линий
  • Обои, выбор языка
  • Определитель номера с именем и фото вызывающей стороны

Голосовые возможности

  • Звук уровня HD: телефонная трубка HD, спикерфон HD
  • Сигнализация DTMF: в голосовом потоке, RFC 2833, SIP INFO
  • Поддержка автоматического эхоподавления (AEC), определения голосовой активности (VAD), автоматической регулировки усиления (AGC), генерации комфортного шума (CNG), противодействия потерям пакетов (PLC), авторегулировки буферизации джиттера (AJB)
  • Поддержка кодеков: iLBC, G.722, G.711(A/μ), Opus, G.723, G.729AB, G.726-32, G.722.1
  • Полнодуплексный спикерфон с AEC (подавитель акустического эха)

Физические особенности

  • Настольная подставка с 2 регулируемыми углами
  • Внешний адаптер питания от электросети с входным напряжением переменного тока 100~240В и выходным напряжением постоянного тока 5В/1,2А в комплекте поставки
  • Энергопотребление от кабеля сети (PoE): 2,5~5,5 Ватт
  • Работа в температурном режиме -10°~50°C
  • Возможность настенного монтажа без дополнительных аксессуаров
  • Энергопотребление от адаптера питания: 2~4,6 Ватт
  • Работа при относительной влажности 10~95%

Телефонная книга

  • Локальная телефонная книга до 10000 записей
  • Интеллектуальные методы поиска
  • История вызовов: набранные/принятые/пропущенные/переадресованные
  • Удалённая телефонная книга XML/LDAP
  • Поиск/импорт/экспорт телефонной книги
  • Чёрный список

Управление

  • Конфигурирование через: веб-браузер / экранное меню / методам автонастройки (Auto provision)
  • Автонастройка: Auto-provision через PnP
  • Экспорт отладочной сетевой информации, системный журнал
  • Автонастройка через: HTTP, HTTPS, FTP, TFTP, PnP; Zero Touch, TR-069
  • Сброс к настройкам по умолчанию, рестарт, перезагрузка
  • Блокировка телефона от несанкционированного использования

Возможности интеграции с IP-АТС

  • Отображение статусов BLF/BLA
  • Индикатор ожидающего сообщения (MWI)
  • Парковка вызовов и перехват вызовов
  • Поддержка «горячих столов» (hot desking), голосовая почта
  • Анонимный вызов и запрет анонимных вызовов
  • Интерком и оповещение
  • Музыка в режиме ожидания

Функциональные клавиши

  • 10 линейные клавиши со светодиодом
  • 8 функциональных клавиш: голосовая почта, гарнитура, отключение звука, динамик, конференция, удержание, передача, повторный набор
  • 6 навигационных клавиш (включая клавишу отмены) и клавиши регулировки громкости
  • До 36 клавиш абонентов DSS (просмотр на 4 страницах)
  • 4 контекстно-зависимые программируемые клавиши

Сеть и безопасность

  • Поддержка SIP v1 (RFC 2543), v2 (RFC 3261)
  • Обход сетевых экранов NAT, поддержка STUN
  • Встроенный HTTP/HTTPS веб-сервер для конфигурирования
  • Синхронизация времени и даты через SNTP, NTP DNS-NAPTR/DNS-SRV(RFC 3263)
  • Протокол защиты на транспортном уровне TLS, SRTP, ZRTP
  • AES-шифрование конфигурационных файлов
  • IPv4/IPv6, LLDP/CDP/DHCP VLAN
  • Поддержка отказоустойчивости SIP серверов/прокси
  • Поддержка DHCP/статического IP, PPPoE, IEEE802.1X, OpenVPN
  • QoS: 802.1p/Q тегирование (VLAN), ToS DSCP 3-го уровня
  • Управление сертификатами HTTPS
  • Проверка подлинности дайджеста с помощью MD5/MD5-sess

Размеры и вес

  • Размер телефона (ширина / высота): 224 мм / 220мм
  • Вес телефона: 1.42 кг.
  • Размер коробки (длина / ширина / высота): 245 мм / 225 мм / 100 мм
  • Вес коробки с телефоном: 1,52 кг.
  • Количество телефонов в мастербоксе: 10
  • Вес мастербокса: 15.2 кг.

Мы всегда стремимся предложить Вам минимальную цену на нашу продукцию, поэтому она согласуется индивидуально с каждым покупателем в зависимости от объемов закупаемой продукции. После получения заявки менеджер, при необходимости, свяжется с Вами для уточнения деталей заказа.

Оставьте заявку в один клик, и наш специалист свяжется с Вами в кратчайшие сроки:

  • Окажет профессиональную консультацию.
  • Сообщит цену на продукцию.
  • Сообщит информацию об актуальных акциях и скидках.
  • Подскажет ближайшее к Вам отделение с наличием нужной продукции.
  • Согласует с Вами возможное время доставки.

Связаться с отделом продаж: Тел.: +7 (495) 127-05-75
E-mail: zakaz@htek-store.ru